Kungfu PHP cung cấp những kiến thức có ích và hoàn toàn miễn phí

Bạn có muốn nhận bài viết và những thông tin mới từ Kungfu PHP ?

2 thảo luận trên “Ruby on Rails cho người mới bắt đầu (phần 1)”

  • Ruby on Rails nên dùng trên Ubuntu thì sẽ đỡ lỗi hơn rất nhiều ạ. Và dễ sử dụng hơn Win ạ.

  • Nếu bạn nào cài theo 2 lệnh trên chưa được thì thay bằng câu này nha: “gem install rails –s http://rubygems.org” . Tại mình dùng 2 câu của tác giá đều báo ERROR, dùng -s lại OK

Trả lời

Thư điện tử của bạn sẽ không được hiển thị công khai. Các trường bắt buộc được đánh dấu *